Home / Community / Форум / Информация о Школе Покера / Служба поддержки PokerStarter /

не удаётся залить видео с ютьюба на форум.

Старый
По умолчанию
не удаётся залить видео с ютьюба на форум. - 21.01.2014, 20:10
(#1)
Аватар для dcczzi
Since: 20.01.2011
Posts: 67
не удаётся залить видео с ютьюба на форум.
Пишут link is wrong
 
Старый
По умолчанию
21.01.2014, 20:17
(#2)
Аватар для Hell0-L0sers
Since: 06.01.2013
Posts: 8,493
Пример:

[*youtube]код который после watch?v=[*/youtube]

[*youtube]KsgSFI4UQiY[*/youtube]

убираем красные звездочки, и получаем:


Последний раз редактировалось Hell0-L0sers; 21.01.2014 в 22:01..
 
Старый
По умолчанию
21.01.2014, 21:03
(#3)
Аватар для dcczzi
Since: 20.01.2011
Posts: 67
что-то не выходит.
Ты нажимаешь на згачёк youtube в форуме?
 
Старый
По умолчанию
21.01.2014, 21:19
(#4)
Аватар для Hell0-L0sers
Since: 06.01.2013
Posts: 8,493
о_0 какой значок?

все ручками, берешь ссылку (из примера выше: http://www.youtube.com/watch?v=KsgSFI4UQiY ) код KsgSFI4UQiY вставляешь между теми тегами. Звездочки выше поставил чтоб тег был виден.
 
Старый
По умолчанию
21.01.2014, 21:43
(#6)
Аватар для dcczzi
Since: 20.01.2011
Posts: 67
Спасибо! Но вот в блоге так не получается. а через значёк youtube пишет error
 
Старый
По умолчанию
21.01.2014, 21:51
(#7)
Аватар для Hell0-L0sers
Since: 06.01.2013
Posts: 8,493
хмм, проверил, у меня все ок.

Какую ссылку пытаешь расшарить?
 
Старый
По умолчанию
21.01.2014, 22:02
(#9)
Аватар для Hell0-L0sers
Since: 06.01.2013
Posts: 8,493
у меня все Ок, через копку просто вставил ссыль и все:
http://www.pokerstarter.live/blogs/Hell0-L0sers/test
 
Старый
По умолчанию
21.01.2014, 22:06
(#10)
Аватар для dcczzi
Since: 20.01.2011
Posts: 67
Спасибо тебе, дружишче!
Я пытался вставить ID и что-то не шло.
Всё в порядке!

http://www.pokerstarter.live/blogs/d...2-na-limit-nl5