Home / Community / Форум / Сообщество пользователей PokerStarter / Общий Форум /

НУЖНА ПОМОЩЬ!!!

Старый
По умолчанию
НУЖНА ПОМОЩЬ!!! - 17.01.2015, 23:10
(#1)
Аватар для Artemkos777
Since: 28.09.2012
Posts: 83
Добрый вечер!Помогите пожалуйста,покер трекер 4 скачал но мне предложили скачать какой то PostgreSQL ,установил все ,запускаю нажимаю континиум триал далее выходит окно pOSTGRE server information нажимаю коннект и он пишет Unable to connect to this database.Please check the configuration.Что мне делать подскажите пожалуйста..так же ,если нужно,выложил бы скрины да не знаю как((((
 
Старый
По умолчанию
18.01.2015, 05:52
(#2)
Аватар для 2lexa1971
Since: 30.11.2009
Posts: 90,626
(Moderator)
Лучше погуглить видео по установке. Или саму проблему.
В гугл вбейте это...
pt4 unable to connect to this database.please check the configuration

Просто у нас ответа можно не дождаться. Сам по себе трекер не самая популярная прога.
 
Старый
По умолчанию
18.01.2015, 08:25
(#3)
Аватар для Golovinster
Since: 29.10.2013
Posts: 3,520
В database/database managment что стоит?